
<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>The beaver is back: Pair of the semiaquatic rodents spotted in Palo Alto | News | Mountain View Online |</title>

<script src="/cdn-cgi/apps/head/X2fstDWV9O9Kad0sbdlL5RVIxN0.js"></script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<meta name="description" content="More than 160 years ago, the sight and sound of beavers in local creeks was likely common. They were later exterminated by hunting, but in April, the first beaver was spotted at Matadero Creek.">
<meta name="author" content="Sue Dremann">
<meta property="fb:app_id" content="116940531660156" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mvvoice" />
<meta property="og:url" content="https://mv-voice.com/news/2022/11/06/the-beaver-is-back-pair-of-the-semiaquatic-rodents-spotted-in-palo-alto" />
<meta property="og:title" content="The beaver is back: Pair of the semiaquatic rodents spotted in Palo Alto" />
<meta property="og:description" content="More than 160 years ago, the sight and sound of beavers in local creeks was likely common. They were later exterminated by hunting, but in April, the first beaver was spotted at Matadero Creek." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://mv-voice.com/news/photos/2022/november/4/44346_col.jpg" />
<meta name="robots" content="max-image-preview:large">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/class/ajax.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/hide_slide.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/cookie.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MGPB8X');</script>
<script type="application/javascript">
	function retry(isDone, next) {
		var current_trial = 0, max_retry = 50, interval = 10, is_timeout = false;
		var id = window.setInterval(
			function() {
				if (isDone()) {
					window.clearInterval(id);
					next(is_timeout);
				}
				if (current_trial++ > max_retry) {
					window.clearInterval(id);
					is_timeout = true;
					next(is_timeout);
				}
			},
			10
		);
	}

	function isIE10OrLater(user_agent) {
		var ua = user_agent.toLowerCase();
		if (ua.indexOf('msie') === 0 && ua.indexOf('trident') === 0) {
			return false;
		}
		var match = /(?:msie|rv:|Edge)[\s|\/]?([\d\.]+)/.exec(ua); // detect Project Spartan too
		if (match && parseInt(match[1], 10) >= 10) {
			return true;
		}
		return false;
	}

	function detectPrivateMode(callback) {
		var is_private;

		if (window.webkitRequestFileSystem) {
			window.webkitRequestFileSystem(
				window.TEMPORARY, 1,
				function() {
					is_private = false;
				},
				function(e) {
					console.log(e);
					is_private = true;
				}
			);
		} else if (window.indexedDB && /Firefox/.test(window.navigator.userAgent)) {
			var db;
			try {
				db = window.indexedDB.open('test');
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				retry(
					function isDone() {
						return db.readyState === 'done' ? true : false;
					},
					function next(is_timeout) {
						if (!is_timeout) {
							is_private = db.result ? false : true;
						}
					}
				);
			}
		} else if (isIE10OrLater(window.navigator.userAgent)) {
			is_private = false;
			try {
				if (!window.indexedDB) {
					is_private = true;
				}                 
			} catch (e) {
				is_private = true;
			}
		} else if (window.localStorage && /Safari/.test(window.navigator.userAgent)) {
			try {
				window.localStorage.setItem('test', 1);
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				is_private = false;
				window.localStorage.removeItem('test');
			}
		}

		retry(
			function isDone() {
				return typeof is_private !== 'undefined' ? true : false;
			},
			function next(is_timeout) {
				callback(is_private);
			}
		);
	}
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-440011-7']);

  // set custom variables
  
  _gaq.push(['_trackPageview']);
_gaq.push(['_setCustomVar',
								      2,             // This custom var is set to slot #1.  Required parameter.
								      'User Type',   // The name of the custom variable.  Required parameter.
								      'Visitor',      // Sets the value of "User Type" to "Subscriber", "User" or "Visitor" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      3,             // This custom var is set to slot #1.  Required parameter.
								      'Unlocked',   // The name of the custom variable.  Required parameter.
								      'Viewed',      // Sets the value of "Unlocked" to "Viewed" or "Blocked" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      4,             // This custom var is set to slot #1.  Required parameter.
								      'Meter Count',   // The name of the custom variable.  Required parameter.
								      '0',      // Sets the value of "Unlocked" to "Viewed", "Blocked" or depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);  (function() {
    detectPrivateMode(
        function(is_private) {
            typeof is_private === 'undefined' ? 
								_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'unknown',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : is_private ? 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'not private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
		}
    );
  })();
	
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();



//Evil Robot Detection -- Added by FAB 6/6/2012
// http://stkywll.com/2012/04/27/annoying-robots-a-solution-for-google-analytics/

	var category = 'trafficQuality';
	var dimension = 'botDetection';
	var human_events = ['onkeydown','onmousemove'];

	if ( navigator.appName == 'Microsoft Internet Explorer' && !document.referrer) {
		for(var i = 0; i < human_events.length; i++){
			document.attachEvent(human_events[i], ourEventPushOnce);
		}
	}else{
		_gaq.push( [ '_trackEvent', category, dimension, 'botExcluded', 1, true ] );
	}

	function ourEventPushOnce(ev) {

		_gaq.push( [ '_trackEvent', category, dimension, 'on' + ev.type, 1, true ] );

		for(var i = 0; i < human_events.length; i++){
			document.detachEvent(human_events[i], ourEventPushOnce);
		}

	} // end ourEventPushOnce()

	//End Evil Robot Detection

</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1381337412046565');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1381337412046565&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">
        (function(d, t) {
                var g = d.createElement(t),
                s = d.getElementsByTagName(t)[0];
                g.src = "https://cdn.pushalert.co/integrate_4fd749b8a1447511323c12f7572aa183.js";
                s.parentNode.insertBefore(g, s);
        }(document, "script"));
</script>
<script>
    (pushalertbyiw = window.pushalertbyiw || []).push(['addAttributes', {"member":"no", "logged_in":"no"}]); //add attributes in form of key-value pair
</script>

<script type="text/javascript">
	var email = document.cookie;
    if (sessionStorage.getItem("c_messaging") == null || email.includes("embarcaderopublishing.com"))
	{
		//skip after setting a value
		sessionStorage.setItem('c_messaging', 'y');
        //alert("Hello! I am just starting!!");
	}
	else if (sessionStorage.getItem("c_messaging") == 'x' || email.includes("embarcaderopublishing.com"))
	{
		//skip
        //alert("Hello! I am an X box!!");
    }
	else
    {
		sessionStorage.setItem('c_messaging', 'x');
		setTimeout(c_messaging,20000);
		
		function c_messaging()
		{
			$.colorbox(
			{
				close:"X",
				opacity:0.3,
				overlayClose:false,
				href:"/user/subscribe/c_messaging.pop.php"
			});
		}
	}
	</script>

<link rel="alternate" type="application/rss+xml" title="Mountain View Online - Top Stories [RSS]" href="//mv-voice.com/news/rss.php?section=1">
<link rel="alternate" type="application/rss+xml" title="Mountain View Online - TownSquare [RSS]" href="//mv-voice.com/square/rss.php">
<link rel="alternate" type="application/rss+xml" title="Mountain View Online - Arts &amp; Entertainment [RSS]" href="//mv-voice.com/news/rss.php?section=4">
<link rel="alternate" type="application/rss+xml" title="Mountain View Online - Movies [RSS]" href="//mv-voice.com/news/rss.php?section=5">

<link rel="apple-touch-icon" sizes="57x57" href="/art/app-icons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/art/app-icons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/art/app-icons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/art/app-icons/apple-icon-144x144.png" />

<link rel="apple-touch-startup-image" media="(device-width: 320px)" href="/art/app-icons/apple-touch-startup-image-320x460.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x920.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x1096.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: portrait)" href="/art/app-icons/apple-touch-startup-image-768x1004.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: landscape)" href="/art/app-icons/apple-touch-startup-image-748x1024.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-1536x2008.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-2048x1496.png">
<link rel="shortcut icon" href="/favicon.png" type="image/png">
<link rel="shortcut icon" type="image/png" href="//mv-voice.com/favicon.png" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                        var gptadslots = [];
                        var googletag = googletag || {
                            cmd: []
                        };
                    </script>
<script>

                      googletag.cmd.push(function() {
                      
                      
                        var mappingsizes = googletag.sizeMapping().
                        addSize([992, 0], [[970, 250], [1, 1]]).
                        addSize([768, 0], [[728, 90], [1, 1]]).
                        addSize([320, 0], [[320, 50], [320, 100], [320, 150]]).
                        addSize([0, 0], [[320, 50], [1, 1]]).

                        build();


                        //Adslot declaration
                      
                        googletag.defineSlot('/1006587/mountainview_news_responsive_1', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-mountainview_news_responsive_1').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        googletag.defineSlot('/1006587/mountainview_news_responsive_2', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-mountainview_news_responsive_2').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        
                        googletag.defineSlot('/1006587/mountainview_news_story_300x250_1', [300, 250], 'div-gpt-ad-mountainview_news_story_300x250_1').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/mountainview_news_story_300x250_2', [300, 250], 'div-gpt-ad-mountainview_news_story_300x250_2').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/mountainview_news_story_300x250_3', [300, 250], 'div-gpt-ad-mountainview_news_story_300x250_3').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/mountainview_news_story_300x250_4', [300, 250], 'div-gpt-ad-mountainview_news_story_300x250_4').addService(googletag.pubads());

                        
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<link rel="stylesheet" href="/twitter_bootstrap/4.3.1/css/bootstrap.min.css">
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="//www.embarcaderopublishing.com/css/styles_responsive.css?v=8" />
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>
<script src="https://kit.fontawesome.com/20c4b40556.js" crossorigin="anonymous"></script>
<script type="text/javascript">
        $(document).ready(function(){

            $(window).scroll(function(){
                if ($(this).scrollTop() > 100) {
                    $('.scrollup').fadeIn();
                    $('.scrolldn').fadeIn();
                } else {
                    $('.scrollup').fadeOut();
                    $('.scrolldn').fadeOut();
                }
            });

            $('.scrollup').click(function(){
                $("html, body").animate({ scrollTop: 0 }, 1000);
                return false;
            });

            $('.scrolldn').click(function(){
                $("html, body").animate({ scrollTop: $(document).height() }, 1000);
                return false;
            });
        });
    </script>
</head>
<body>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MGPB8X');</script>

<header>

<nav class="navbar navbar-light fixed-top">
<a class="navbar-brand" href="/"><img src="/art/top_logo.png"></a>

<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div align="right" ;>
<span class="display-desktop">
<a href="javascript:em_login_link()" class="btn btn-secondary btn-sm">
Login
</a>
</span>
<span class="display-mobile">
<a href="javascript:em_login_link()"><i class="fas fa-sign-in-alt fa-lg"></i></a>
</span>
&nbsp;
<a href="/user/subscribe/?utm_source=internal&utm_medium=header-button-responsive&utm_campaign=join" class="btn btn-info btn-sm btn-join">
Join
</a>
<span class="display-desktop">
&nbsp; <a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search"><i class="fas fa-search"></i></a>
</span>
</div>
<div class="collapse navbar-collapse" id="navbarCollapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="/">Home</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">News</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/news/">Top Stories</a>
<a class="dropdown-item" href="/news/recent_headlines.php">Recent News</a>
<a class="dropdown-item" href="/news/section/editorials/">Editorials</a>
<a class="dropdown-item" href="/obituaries/">Obituaries</a>
<a class="dropdown-item" href="/calmatters/">State News from CALmatters</a>
<a class="dropdown-item" href="/best_of/">Best Of</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/square/">Town Square</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Blogs</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/blogs/">Meet our Bloggers</a>
<a class="dropdown-item" href="/blogs/recent/">Most Recent Posts</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
A&amp;E
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/arts/">Features and Reviews</a>
<a class="dropdown-item" href="/calendar/">Calendar</a>
<a class="dropdown-item" href="/best_of">Readers' Choice</a>
<a class="dropdown-item" href="https://www.destinationpaloalto.com/eating-and-nightlife" target="_blank">Restaurants</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/real_estate/">Real Estate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/sports/">Sports</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Print Edition
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/print/editions/">Archives</a>
<a class="dropdown-item" href="/print/special/">Special Publications</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Join
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/user/subscribe/">Become a Member</a>
<a class="dropdown-item" href="/express/">Free Newsletters</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Contact
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/about/contact/">Contact Info</a>
<a class="dropdown-item" href="/about/contact/mailto.php?e=editor&s=newstip">Submit News Tip/Photo</a>
<a class="dropdown-item" href="https://portal.cityspark.com/EventEntry/EventEntry/MountainViewVoice/" target="_blank">Submit Calendar Item</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/search/">Search</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/user/register/" target="_blank">Register</a>
</li>
<li class="nav-item">
<a class="nav-link" href="javascript:em_login_link()">Login</a>
</li>
</ul>
</div>
</nav>
</header>
<div class="mt60"></div>
<div class="row">
<div class="col">
<div class="collapse multi-collapse" id="Search">
<form action="/search" id="cse-search-box" class="container d-print-none" style="padding-top: 20px;">
<div class="form-group">
<div class="input-group">
<div class="input-group-prepend">
<div class="input-group-text">
<i class="fa fa-search"></i>
</div>
</div>
<input type="hidden" name="cx" value="partner-pub-2203864489454098:hd30o9u6s71" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="q" name="q" placeholder="Search" type="text" class="form-control">
</div>
</div>
<div class="form-group" align="right">
<button name="submit" type="submit" class="btn btn-sm btn-success">Search</button>
</div>
</form>
</div>
</div>
</div>


<div class="outline-me ad-break-top d-print-none" id="ad-block-00">
<div id="div-gpt-ad-mountainview_news_responsive_1">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-mountainview_news_responsive_1");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<p class="section">News <span class="display-mobile">
<a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search" style="float: right;"><i class="fas fa-search"></i></a>
</span>
</p>
<h1>The beaver is back: Pair of the semiaquatic rodents spotted in Palo Alto</h1>
<h2>If two critters are compatible, they could potentially mate and start a colony</h2>
<div class="share-tools">
<div class="addthis_inline_share_toolbox"></div>
</div>
<p class="byline">by <a href="/about/staff/bio/76/sue-dremann/" target="_blank" class="byline">Sue Dremann</a> / Palo Alto Weekly </p>
<p class="dateline">Uploaded: Sun, Nov 6, 2022, 9:06 am
<span style="float: right;">
<i class="fas fa-comments"></i> 0
</span>
<br>
Time to read: about 7 minutes
</p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<div class="inline-100-photo ml10 inline-video d-print-none">
<div class="embed-responsive embed-responsive-16by9 inline-video">
<iframe width="400" height="300" src="https://www.youtube.com/embed/iY0oMVfMCcE?autoplay=no" frameborder="0" allowfullscreen></iframe> </div>
<p class="caption">One of two beavers that recently appeared in Palo Alto for the first time in perhaps more than 160 years was captured on a trail camera grooming itself among willows in a creek in the Palo Alto Baylands on Sept. 26, 2022. Courtesy Bill Leikam.</p>
</div>
<p>More than 160 years ago, the sight and sound of beavers in local creeks was likely common, splashing their paddle-like tails with their brown bodies gliding through the water with noses just above the water line.</p>
<p>Exterminated by hunting, the North American beaver, scientific name Castor canadensis, has not only been forgotten locally; it was long thought to never have existed in the here at all, according to scientists.</p>
<div class="inline-60-photo d-print-none">
<img src="/news/photos/2022/november/4/44346_col.jpg" class="img-fluid">
<p class="caption">A beaver swims in a creek in Palo Alto on Sept. 16, 2022. Courtesy Bill Leikam.</p>
</div>
<p>But now, the beaver is back. In April, the first beaver was spotted in a remote stretch of Matadero Creek. Today, there are two of the chubby herbivores. If they successfully reinhabit local creeks, the presence of these large, semiaquatic rodents could herald a return of other long-disappeared species, including salmon, endangered amphibiasemins and birds, according to scientists.</p>
<p>The beavers might also play crucial roles in recharging groundwater, repairing stream-channel erosion and restoring wetlands, said Dr. Rick Lanman, a Los Altos-based physician scientist, historical ecologist and president of the Institute of Historical Ecology.</p>
<p>For Lanman, whose groundbreaking work found that beavers were native to Santa Clara County, the journey to rediscover beavers began in 1987. His Los Altos home is located near Adobe Creek.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-01">
<p class="side-block-headline">Help sustain the local news you depend on.</p>
<p class="side-block-text">Your contribution matters. Become a member today.</p>
<a href="/user/subscribe/?utm_source=internal&utm_medium=story-page&utm_campaign=join" class="btn btn-info btn-sm btn-join btn-block">Join</a>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-01">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2 ad-content" id="block-03">
<div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-mountainview_news_story_300x250_1">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-mountainview_news_story_300x250_1");
                                            });
                                            </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-mountainview_news_story_300x250_2">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-mountainview_news_story_300x250_2");
                                            });
                                            </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-02">
<div class="text-block">
<p>He began to think about the possibility of beavers being native to the western Bay Area after hearing stories from old-timers such as then-80-year-old Herb Bickell.</p>
<p>"He said, 'You know, I used to fly-fish in the backyard until the 1950s,'" Lanman recalled.</p>
<p>Lanman began to question why the creek is now dry for half a year and there are no fish.</p>
<p>"One of my theories was maybe there were beaver. Beaver ponds are like percolation ponds. They raise the water table so that in our dry season when the water table is high enough, it recharges the creek. He told me the creek used to flow year-round. So did Sen. Alan Cranston, who lived just a little bit upstream from us," Lanman said.</p>
<p>But scientists had long dismissed the beaver as a nonnative to the Bay Area. Joseph Grinnell, the University of California, Berkeley's first director of their Museum of Vertebrate Zoology, wrote a book in 1937 called "Fur-bearing Mammals of California," which claimed there were never beaver in the watersheds of the Coast Range nor in the Sierra Nevada, Lanman said.</p>
</div>
</div>
<div class="d-none d-md-block col-md-2 outline-me my-auto side-block d-print-none" id="side-block-02">
<div class="d-none d-lg-block">
<img src="/banners/election-2022/story.mountainview.png" class="align-self-start mr-3 img-fluid">
<p class="side-block-text" style="margin: 5px 0;">Find out what's on the ballot in Mountain View.</p>
<a href="https://www.mv-voice.com/news/2022/10/14/election-guide-2022-key-local-races-that-you-need-to-know-about?utm_source=internal&utm_medium=story-page&utm_campaign=election2022" class="btn btn-info btn-sm btn-block btn-sign-up" style="background-color: #0d1e2c; border-color: #0d1e2c;">See Coverage</a>
</div>
</div>
<div class="d-md-none col-md-2 outline-me my-auto side-block d-print-none" id="side-block-02">
<div class="media d-lg-none">
<img src="/banners/election-2022/story.mountainview.png" style="max-width: 115px;" class="align-self-start mr-3 img-fluid">
<div class="media-body">
<p class="side-block-text" style="margin: 5px 0;">Find out what's on the ballot in Mountain View.</p>
<a href="https://www.mv-voice.com/news/2022/10/14/election-guide-2022-key-local-races-that-you-need-to-know-about?utm_source=internal&utm_medium=story-page&utm_campaign=election2022" class="btn btn-info btn-sm btn-block btn-sign-up" style="background-color: #0d1e2c; border-color: #0d1e2c;">See Coverage</a>
</div>
</div>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-02">
<div id="div-gpt-ad-mountainview_news_responsive_2">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-mountainview_news_responsive_2");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-03">
<div class="text-block">
<p>"And then I met an archaeologist who found a buried beaver dam in the Sierra Nevada. And that was my first historical ecology publication in 2012. It was a buried beaver dam about 12 feet down," he said.</p>
<p>Radiocarbon data of the sticks showed the dam had been there for hundreds of years and was probably rebuilt by successive generations of beavers. The beavers apparently stopped building the dam around 1850, coinciding with the Gold Rush, he said.</p>
 <p>"And that's when all these Anglo Americans hunted everything. So by the time we get to 1937, Prof. Joseph Grinnell ... is suffering from what we call 'shifting baseline syndrome,' where you think the way things look when you were born is the way things always were. It's a shift in the baseline," he said.</p>
<p>The physical evidence for beaver habitation in the Bay Area was also scant.</p>
<p>"If you look in California museum records you won't find any beaver," he said, noting that local collections at Stanford University were largely destroyed in the 1906 San Francisco earthquake and beavers were likely gone from most locations by the time people began collecting. The semiaquatic beavers were hunted out of the area in the mid-19th century, Lanman said.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block side-block-mobile-full d-print-none" id="side-block-03">
<div class="d-none d-md-block">
<p class="side-block-headline">Most Viewed Stories</p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/11/03/days-after-abrupt-retirement-former-sheriff-laurie-smith-found-guilty-in-corruption-trial?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Days after abrupt retirement, former Sheriff Laurie Smith found guilty in corruption trial</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/11/04/proposition-30-lyft-support-for-climate-tax-electric-vehicle-measure-looks-like-a-liability?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Proposition 30: Lyft support for climate tax, electric vehicle measure looks like a liability</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/11/04/mountain-view-whisman-sees-standardized-test-scores-drop-mirroring-county-and-state-trends?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Mountain View Whisman sees standardized test scores drop, mirroring county and state trends</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/11/04/investigative-report-finds-valley-water-director-bullied-staff?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Investigative report finds Valley Water director bullied staff</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/11/04/hazardous-materials-spill-at-the-veterans-hospital?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Hazardous materials spill at the Veterans Hospital</a></p>
</div>
<div class="d-sm-block d-md-none">
<p class="side-block-headline">Most Viewed Stories</p>
<div class="row">
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/11/03/days-after-abrupt-retirement-former-sheriff-laurie-smith-found-guilty-in-corruption-trial?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Days after abrupt retirement, former Sheriff Laurie Smith found guilty in corruption trial</a></p>
</div>
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/11/04/proposition-30-lyft-support-for-climate-tax-electric-vehicle-measure-looks-like-a-liability?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Proposition 30: Lyft support for climate tax, electric vehicle measure looks like a liability</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-04">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2" id="block-04">
<div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-mountainview_news_story_300x250_3">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-mountainview_news_story_300x250_3");
                                    });
                                    </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-mountainview_news_story_300x250_4">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-mountainview_news_story_300x250_4");
                                    });
                                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-04">
<div class="text-block">
<p>"But if you look in the Smithsonian, it turns out there's a beaver skull collected on Saratoga Creek around 1855. So that was the first physical evidence of beaver in the Bay Area in a tributary of the South Bay. And we published that paper in 2013 in the California Fish and Game Journal," he said.</p>
<p>Nine years after Lanman and the Institute of Historical Ecology published their findings, in April, Palo Alto resident Bill Leikam, co-founder and board president of the Urban Wildlife Research Project, documented the first modern evidence of beavers in a remote section of Matadero Creek. Leikam, who is known for his research on the celebrated baylands gray foxes, captured images of a beaver on trail cameras after being alerted by a friend. First one, and then two beavers appeared in the ghostly black-and-white images.</p>
<p>Then, one early morning in September, Leikam had a face-to-face encounter with a single beaver swimming in deep water. He captured a color image with his camera.</p>
<p>He recently did a sweep through the area on a sunny afternoon. If the critters were present, it was still too light for them to appear, he said. Beavers are crepuscular — they are active mainly at twilight and dawn, he said. But he described what he encountered on the morning he took the photograph.</p>
<p>"They probably weigh about 30 to 40 pounds and they eat mostly willows," he said.</p>
<p>Again, physical evidence is hard to find. There's no beaver dam and no tracks. Leikam said they are likely living in a den they have made deep in a creek bank. The area would be camouflaged by trees and brush; its entrance is likely under water and is angled up into the bank.</p>
<p>Beavers don't always build dams; they mainly do so in shallow water to raise the level, he said. Beaver dens also aren't likely to compromise wide levees, nor are their dams likely to create a flood hazard, according to Lanman.</p>
<p>When beavers built a dam in San Jose, Santa Clara Valley Water District wanted them to be removed, but Lanman argued against it.</p>
<p>"The beaver dams don't hold up against storms like our winter storms. They just blow out and then they just rebuild them the next spring and summer. So they're actually not a problem. They don't increase flooding," he said.</p>
<p class="smallhead"> How they made their comeback</p>
<div class="inline-100-photo d-print-none">
<img src="/news/photos/2022/november/4/44348_col.jpg" class="img-fluid">
<p class="caption">Boats on the Lexington Reservoir in Los Gatos on July 7, 2021. Photo by Magali Gauthier.</p>
</div>
<p>Beavers got a new chance at returning to Santa Clara County waterways in the 1980s after being reintroduced to Los Gatos Creek. Problem beavers in a Central Valley canal needed to be removed or exterminated by California Fish and Wildlife staff. They chose to relocate and release the beavers into upper Los Gatos Creek where it reaches Lexington Reservoir, even though the animals were still considered a nuisance species and relocating species wasn't — and still isn't — largely allowed.</p>
<p>Still, moving the beavers to a relatively benign location and watching what might happen seemed a worthy experiment.</p>
<p>The animals eventually made it over Lexington Dam and down into Los Gatos Creek, where they were building stick dams. They didn't stop there.</p>
<p>"Over the next decade, a dam shows up in San Jose. The Los Gatos Creek flows into the Guadalupe River, which goes through downtown San Jose to the south bay," Lanman said.</p>
<p>In the early 2000s, the beavers began to appear in Coyote Creek to the east, and in 2008 in the San Tomas Aquino Creek where it reaches the Sunnyvale Water Pollution Control Ponds. Beavers have been photographed at Moffett Gate; their tracks, including a tail drag in the mudflats, were photographed in Charleston Slough, just east of the Adobe Creek levee, he said.</p>
<p>"It's right by the San Antonio levee at San Antonio Road. So you're right at the border near Palo Alto. And then there's some reports of a beaver here and there. These are probably 2- to 3-year-olds that have been dispersing after spending a couple of years when they're young with their family," Lanman said.</p>
<p>The beavers use saltwater in San Francisco Bay to move up from one freshwater tributary to the next, now reaching Palo Alto creeks. They aren't likely to travel up the concrete channels of Matadero and Adobe creeks, however, where they and other wildlife have no vegetation cover and are exposed to hawks and owls and other predators, Lanman said.</p>
<p>The concrete waterways are one example of how wildlife habitat is being fragmented and hindering movement of the species. Fragmented and blocked passageways caused by inhospitable habitat, buildings, freeways and other impediments leave wildlife to live in isolated pockets, which leads to inbreeding and disease. An entire population, once stricken, can be wiped out, said Leikam, who has seen the same tragic events happen with the Palo Alto baylands foxes and some raccoons.</p>
<p>Getting to San Francisquito Creek, however, could be a gamechanger for the beavers and other wildlife.</p>
<p>"It's not concrete because it's the border between Santa Clara County and San Mateo County, and the two counties couldn't agree to pay for all the concrete to turn it into a flood channel. So San Francisquito Creek remains natural until you get up to Stanford's Searsville Dam," Lanman said.</p>
<p>The two beavers spotted this year in Palo Alto, if a compatible pair, could potentially mate and start a colony of little beavers with the potential to inhabit San Francisquito Creek and move into adjacent San Mateo County. At a certain point, in favorable habitat and with an open corridor, the population could jump, Lanman said.</p>
<div class="inline-100-photo d-print-none">
<img src="/news/photos/2022/november/4/44349_col.jpg" class="img-fluid">
<p class="caption">The San Francisquito Creek flows through East Palo Alto, Palo Alto and Menlo Park. Here, the creek is seen at "Friendship Bridge" flowing parallel to homes in East Palo Alto. Embarcadero Media file photo by Veronica Weber.</p>
</div>
<p>Going up San Francisquito Creek would provide the corridor into the upper watersheds that scientists have been hoping for to enhance all kinds of animal populations.</p>
<p>"It's gonna get real interesting. When they reach there, they'll be able to come upstream, and that's a big system. And it's important because beaver provide important ecosystem services. Beaver ponds are insect cafeterias for coho salmon fry. Survival increases like 200 times when there's a beaver pond for them. It's a sheltered place filled with bugs," he said, and provides shelter for steelhead trout and for Chinook salmon.</p>
<p>Those fish populations are collapsing, but the beavers might help them revive, he said.</p>
<p>"Beaver are the one thing we haven't tried. They have these important ecosystem benefits, not just for our trout and salmon, but for all kinds of critters: red legged frogs that are federally endangered; birds that are federally endangered that depend on the hunt over water and bats that hunt over water."</p>
<p>Beavers are a keystone species — one on which other wildlife largely depend for survival — and they have already proven their immense value to reinvigorating ecosystems.</p>
<p>In the city of Martinez, beavers colonized Alhambra Creek and turned the waterway from a trickle to multiple rich ponds and dams. The creek now hosts steelhead trout, and river otter, mink, green heron, hooded mergansers and tule perch, a species of fish likely not previously seen in Alhambra Creek, according to the website <a href="https://martinezbeavers.org/">martinezbeavers.org</a>.</p>
<p>Lanman and Leikam hope the Palo Alto beavers will also usher in an enriched ecosystem.</p>
<p>"It's so exciting for me to see. Ten years later after we published these papers, finally they show up a couple of miles from my house," Lanman said.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-04">
<p class="side-block-headline">Craving a new voice in Peninsula dining?</p>
<p class="side-block-text">Sign up for the Peninsula Foodist newsletter.</p>
<a href="/express/foodist/?utm_source=internal&utm_medium=story-page&utm_campaign=foodist" class="btn btn-info btn-sm btn-block">Sign up now</a>
</div> </div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-tag">
<div class="text-block">
<div class="row" style="margin-bottom: 30px;">
<div class="col-md-12">
<div class="card">
<div class="card-body">
<div class="row">
<div class="col-md-3" align="center">
<img src="/about/staff/img/76.jpg" alt="Sue Dremann" class="rounded-circle img-fluid" width="150px;"><br>
<a href="/about/contact/mailto.php?e=sdremann"><img src="/about/staff/icons/envelope.svg" width="24" height="24"></a>
&nbsp; <a href="https://twitter.com/paloaltoweekly" target="_blank"><img src="/about/staff/icons/twitter.svg" width="24" height="24"></a>
</div>
<div class="col-md-9">
<span class="tag">Sue Dremann is a veteran journalist who joined the Palo Alto Weekly in 2001. She is a breaking news and general assignment reporter who also covers the regional environmental, health and crime beats. <a href="/about/staff/bio/76/sue-dremann/" target="_blank">Read more >></a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<p class="tag">
Follow Mountain View Voice Online on Twitter <a href="//twitter.com/mvvoice" target="_blank" title="Twitter">@mvvoice</a>, <a href="//facebook.com/MountainViewVoice" target="_blank" title="Facebook">Facebook</a> and on Instagram <a href="//instagram.com/mvvoice" target="_blank" title="Twitter">@mvvoice</a> for breaking news, local events, photos, videos and more.
<div data-widget-id="rel_362-1"></div>
</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block" id="side-block-tag">
</div>
</div>
</div>
<div class="container d-none d-print-block">
<meta itemprop="pageType" content="article">
<h1 itemprop="headline">The beaver is back: Pair of the semiaquatic rodents spotted in Palo Alto</h1>
<h2>If two critters are compatible, they could potentially mate and start a colony</h2>
<meta itemprop="author" content="Sue Dremann">
<p class="byline">by <a href="/about/staff/bio/76/sue-dremann/" target="_blank" class="byline">Sue Dremann</a> / Palo Alto Weekly</p>
<meta itemprop="datePublished" content="2022-11-06T09:06:00-08:00">
<p class="dateline">Uploaded: Sun, Nov 6, 2022, 9:06 am<br>
<meta itemprop="thumbnailUrl" content="https://mv-voice.com/news/photos/2022/november/4/44346_col.jpg">
<article itemprop="articleBody"><p>More than 160 years ago, the sight and sound of beavers in local creeks was likely common, splashing their paddle-like tails with their brown bodies gliding through the water with noses just above the water line.</p><p>Exterminated by hunting, the North American beaver, scientific name Castor canadensis, has not only been forgotten locally; it was long thought to never have existed in the here at all, according to scientists.</p><p>But now, the beaver is back. In April, the first beaver was spotted in a remote stretch of Matadero Creek. Today, there are two of the chubby herbivores. If they successfully reinhabit local creeks, the presence of these large, semiaquatic rodents could herald a return of other long-disappeared species, including salmon, endangered amphibiasemins and birds, according to scientists.</p><p>The beavers might also play crucial roles in recharging groundwater, repairing stream-channel erosion and restoring wetlands, said Dr. Rick Lanman, a Los Altos-based physician scientist, historical ecologist and president of the Institute of Historical Ecology.</p><p>For Lanman, whose groundbreaking work found that beavers were native to Santa Clara County, the journey to rediscover beavers began in 1987. His Los Altos home is located near Adobe Creek.</p><p>He began to think about the possibility of beavers being native to the western Bay Area after hearing stories from old-timers such as then-80-year-old Herb Bickell.</p><p>"He said, 'You know, I used to fly-fish in the backyard until the 1950s,'" Lanman recalled.</p><p>Lanman began to question why the creek is now dry for half a year and there are no fish.</p><p>"One of my theories was maybe there were beaver. Beaver ponds are like percolation ponds. They raise the water table so that in our dry season when the water table is high enough, it recharges the creek. He told me the creek used to flow year-round. So did Sen. Alan Cranston, who lived just a little bit upstream from us," Lanman said.</p><p>But scientists had long dismissed the beaver as a nonnative to the Bay Area. Joseph Grinnell, the University of California, Berkeley's first director of their Museum of Vertebrate Zoology, wrote a book in 1937 called "Fur-bearing Mammals of California," which claimed there were never beaver in the watersheds of the Coast Range nor in the Sierra Nevada, Lanman said.</p><p>"And then I met an archaeologist who found a buried beaver dam in the Sierra Nevada. And that was my first historical ecology publication in 2012. It was a buried beaver dam about 12 feet down," he said.</p><p>Radiocarbon data of the sticks showed the dam had been there for hundreds of years and was probably rebuilt by successive generations of beavers. The beavers apparently stopped building the dam around 1850, coinciding with the Gold Rush, he said.</p><p>"And that's when all these Anglo Americans hunted everything. So by the time we get to 1937, Prof. Joseph Grinnell ... is suffering from what we call 'shifting baseline syndrome,' where you think the way things look when you were born is the way things always were. It's a shift in the baseline," he said.</p><p>The physical evidence for beaver habitation in the Bay Area was also scant.</p><p>"If you look in California museum records you won't find any beaver," he said, noting that local collections at Stanford University were largely destroyed in the 1906 San Francisco earthquake and beavers were likely gone from most locations by the time people began collecting. The semiaquatic beavers were hunted out of the area in the mid-19th century, Lanman said.</p><p>"But if you look in the Smithsonian, it turns out there's a beaver skull collected on Saratoga Creek around 1855. So that was the first physical evidence of beaver in the Bay Area in a tributary of the South Bay. And we published that paper in 2013 in the California Fish and Game Journal," he said.</p><p>Nine years after Lanman and the Institute of Historical Ecology published their findings, in April, Palo Alto resident Bill Leikam, co-founder and board president of the Urban Wildlife Research Project, documented the first modern evidence of beavers in a remote section of Matadero Creek. Leikam, who is known for his research on the celebrated baylands gray foxes, captured images of a beaver on trail cameras after being alerted by a friend. First one, and then two beavers appeared in the ghostly black-and-white images.</p><p>Then, one early morning in September, Leikam had a face-to-face encounter with a single beaver swimming in deep water. He captured a color image with his camera.</p><p>He recently did a sweep through the area on a sunny afternoon. If the critters were present, it was still too light for them to appear, he said. Beavers are crepuscular — they are active mainly at twilight and dawn, he said. But he described what he encountered on the morning he took the photograph.</p><p>"They probably weigh about 30 to 40 pounds and they eat mostly willows," he said.</p><p>Again, physical evidence is hard to find. There's no beaver dam and no tracks. Leikam said they are likely living in a den they have made deep in a creek bank. The area would be camouflaged by trees and brush; its entrance is likely under water and is angled up into the bank.</p><p>Beavers don't always build dams; they mainly do so in shallow water to raise the level, he said. Beaver dens also aren't likely to compromise wide levees, nor are their dams likely to create a flood hazard, according to Lanman.</p><p>When beavers built a dam in San Jose, Santa Clara Valley Water District wanted them to be removed, but Lanman argued against it.</p><p>"The beaver dams don't hold up against storms like our winter storms. They just blow out and then they just rebuild them the next spring and summer. So they're actually not a problem. They don't increase flooding," he said.</p><p><strong> How they made their comeback</strong></p><p>Beavers got a new chance at returning to Santa Clara County waterways in the 1980s after being reintroduced to Los Gatos Creek. Problem beavers in a Central Valley canal needed to be removed or exterminated by California Fish and Wildlife staff. They chose to relocate and release the beavers into upper Los Gatos Creek where it reaches Lexington Reservoir, even though the animals were still considered a nuisance species and relocating species wasn't — and still isn't — largely allowed.</p><p>Still, moving the beavers to a relatively benign location and watching what might happen seemed a worthy experiment.</p><p>The animals eventually made it over Lexington Dam and down into Los Gatos Creek, where they were building stick dams. They didn't stop there.</p><p>"Over the next decade, a dam shows up in San Jose. The Los Gatos Creek flows into the Guadalupe River, which goes through downtown San Jose to the south bay," Lanman said.</p><p>In the early 2000s, the beavers began to appear in Coyote Creek to the east, and in 2008 in the San Tomas Aquino Creek where it reaches the Sunnyvale Water Pollution Control Ponds. Beavers have been photographed at Moffett Gate; their tracks, including a tail drag in the mudflats, were photographed in Charleston Slough, just east of the Adobe Creek levee, he said.</p><p>"It's right by the San Antonio levee at San Antonio Road. So you're right at the border near Palo Alto. And then there's some reports of a beaver here and there. These are probably 2- to 3-year-olds that have been dispersing after spending a couple of years when they're young with their family," Lanman said.</p><p>The beavers use saltwater in San Francisco Bay to move up from one freshwater tributary to the next, now reaching Palo Alto creeks. They aren't likely to travel up the concrete channels of Matadero and Adobe creeks, however, where they and other wildlife have no vegetation cover and are exposed to hawks and owls and other predators, Lanman said.</p><p>The concrete waterways are one example of how wildlife habitat is being fragmented and hindering movement of the species. Fragmented and blocked passageways caused by inhospitable habitat, buildings, freeways and other impediments leave wildlife to live in isolated pockets, which leads to inbreeding and disease. An entire population, once stricken, can be wiped out, said Leikam, who has seen the same tragic events happen with the Palo Alto baylands foxes and some raccoons.</p><p>Getting to San Francisquito Creek, however, could be a gamechanger for the beavers and other wildlife.</p><p>"It's not concrete because it's the border between Santa Clara County and San Mateo County, and the two counties couldn't agree to pay for all the concrete to turn it into a flood channel. So San Francisquito Creek remains natural until you get up to Stanford's Searsville Dam," Lanman said.</p><p>The two beavers spotted this year in Palo Alto, if a compatible pair, could potentially mate and start a colony of little beavers with the potential to inhabit San Francisquito Creek and move into adjacent San Mateo County. At a certain point, in favorable habitat and with an open corridor, the population could jump, Lanman said.</p><p>Going up San Francisquito Creek would provide the corridor into the upper watersheds that scientists have been hoping for to enhance all kinds of animal populations.</p><p>"It's gonna get real interesting. When they reach there, they'll be able to come upstream, and that's a big system. And it's important because beaver provide important ecosystem services. Beaver ponds are insect cafeterias for coho salmon fry. Survival increases like 200 times when there's a beaver pond for them. It's a sheltered place filled with bugs," he said, and provides shelter for steelhead trout and for Chinook salmon.</p><p>Those fish populations are collapsing, but the beavers might help them revive, he said.</p><p>"Beaver are the one thing we haven't tried. They have these important ecosystem benefits, not just for our trout and salmon, but for all kinds of critters: red legged frogs that are federally endangered; birds that are federally endangered that depend on the hunt over water and bats that hunt over water."</p><p>Beavers are a keystone species — one on which other wildlife largely depend for survival — and they have already proven their immense value to reinvigorating ecosystems.</p><p>In the city of Martinez, beavers colonized Alhambra Creek and turned the waterway from a trickle to multiple rich ponds and dams. The creek now hosts steelhead trout, and river otter, mink, green heron, hooded mergansers and tule perch, a species of fish likely not previously seen in Alhambra Creek, according to the website <a href="https://martinezbeavers.org/">martinezbeavers.org</a>.</p><p>Lanman and Leikam hope the Palo Alto beavers will also usher in an enriched ecosystem.</p><p>"It's so exciting for me to see. Ten years later after we published these papers, finally they show up a couple of miles from my house," Lanman said.</p></article>
</div>
<div class="container d-print-none">
<a name="comments"></a>
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<h4>Comments</h4>
<p>There are no comments yet. Please share yours below.</p>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<div class="comment"></div>
<a name="comment_form" id="comment_form"></a>
<h4>Post a comment</h4>
<div><p>In order to encourage respectful and thoughtful discussion, commenting on stories is available to
those who are registered users. If you are already a registered user and the commenting form is not below,
<a href="javascript:em_login_link();">you need to log in</a>. If you are not registered, you can do so
<a href="javascript:em_sub_register();">here</a>.</p>
<p>Please make sure your comments are truthful, on-topic and do not disrespect another poster.
Don't be snarky or belittling. All postings are subject to our <a href="/about/terms_of_use/">TERMS OF USE</a>,
and may be deleted if deemed inappropriate by our staff.</p>
<p><a href="/news/2020/07/31/in-experiment-town-square-forum-commenting-will-be-limited-to-registered-users">See our announcement about requiring registration for commenting.</a></p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<style>
@media only screen and (min-width: 767px) {
    /* don't show the mobile version on desktop */
    ._magnetRelConrel_362-1 {
        display: none;
    }
}
@media only screen and (max-width: 767px) {
    /* don't show the pop-up on mobile */
    ._magnetRelConrel_362-3 {
        display: none;
    }
}
@media only print {
    /* don't show any of these when printing  */
    ._magnetRelConrel_362-3 {
        display: none;
    }
    ._magnetRelConrel_362-1 {
        display: none;
    }
}
</style>
<meta itemprop="url" content="https://mv-voice.com/news/2022/11/06/the-beaver-is-back-pair-of-the-semiaquatic-rodents-spotted-in-palo-alto">
<meta itemprop="inLanguage" content="en">
<meta itemprop="identifier" content="20189">
<script type="text/javascript">
    (function() { 
    var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
    ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_362.js'; 
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
    })();
</script>
<div data-widget-id="rel_362-3"></div>
<a class="scrolldn" href="#"></a>
<a class="scrollup" href="#"></a>
<footer class="footer small">
<div class="d-print-none">
<div class="container outline-me d-none d-md-block">
<div class="row">
<div class="col-md-12">
<h5>Index</h5>
</div>
<div class="col-md-3">
<p><a href="/">Home</a><br>
<a href="/news">News</a><br>
<a href="/square">TownSquare</a><br>
<a href="/blogs/">Blogs</a><br>
<a href="/arts">A&amp;E</a><br />
<a href="/calendar/">Community Calendar</a><br />
<a href="/real_estate">Home &amp; Real Estate</a><br>
<a href="/obituaries">Obituaries</a></p>
</div>
<div class="col-md-3">
<p><a href="/about/contact/mailto.php?e=editor&s=newstip">Send News Tips</a><br>
<a href="/user/subscribe/" target="_blank">Subscribe</a><br>
<a href="/print">Print Edition/Archives</a><br>
<a href="/express/"> Express</a> / <a href="/express/weekend/"> Weekend Express</a><br>
<a href="/print/special">Special Pubs</a><br>
<a href="/circulation">Circulation &amp; Delivery</a><br>
<a href="/promotions">Promotions</a></p>
</div>
<div class="col-md-3">
<p><a href="/about">About Us</a><br>
<a href="/about/contact">Contact Us</a><br>
<a href="https://mailchi.mp/embarcaderomediagroup/advertise" target="_blank">Advertising Info</a><br>
<a href="/about/terms_of_use">Terms of Use</a><br>
<a href="/about/privacy_policy">Privacy Policy</a><br>
&nbsp;<br>
<a href="http://www.PaloAltoOnline.com" target="_blank">Palo Alto Online</a><br>
<a href="http://www.AlmanacNews.com" target="_blank">The Almanac</a><br>
<a href="https://www.thesixfifty.com" target="_blank">TheSixFifty.com</a><br>
<a href="https://www.rwcpulse.com" target="_blank">Redwood City Pulse</a></p>
</div>
<div class="col-md-3">
<p>&copy; 2022 <a href="/">Mountain View Online</a><br>
All rights reserved.<br>
&nbsp;<br>
<a href="http://www.EmbarcaderoMediaGroup.com" target="_blank">Embarcadero Media</a><br>
&nbsp;<br>
<a href="/press_releases/" target="_blank">PR MediaRelease</a><br>
<a href="/emdesign/" target="_blank">Sponsored content</a><br>
<a href="/user/go_mobile.php">Mobile site</a></p>
</div>
</div>
</div>
</div>
<div class="container outline-me d-sm-block d-md-none d-print-block" style="padding-bottom: 60px;">
<p>&copy; 2022 <a href="/">Mountain View Online</a>. All rights reserved.<br>
</div>
</footer>
<script src="/twitter_bootstrap/4.3.1/js/bootstrap.min.js"></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-7apeS9pNVYMQo"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7apeS9pNVYMQo.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 26708;
                _sf_async_config.domain = 'mv-voice.com';
        _sf_async_config.sections = 'News';  // This changes based on section
        _sf_async_config.authors = 'Sue Dremann';    // This changes based on author
        _cbq = window._cbq = (window._cbq || []); // added this line and next to show user type (http://support.chartbeat.com/docs/#usertype)
        _cbq.push(['_acct', 'anon']);
        /** CONFIGURATION END **/
         (function () {
              function loadChartbeat() {
                   window._sf_endpt = (new Date()).getTime();
                   var e = document.createElement('script');
                   e.setAttribute('language', 'javascript');
                   e.setAttribute('type', 'text/javascript');
                   e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                   document.body.appendChild(e);
              }
              loadChartbeat();
         })();
    </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59889825bf821865"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'76608fd62b6959e6',m:'2CCtmcrrpxLnEiJLZRADf6OssfDuBXQR7acRJakdacs-1667766362-0-AXd6k7dNstw489RwBTqd/Onj5PjjcCq0TbjdpW52gMBt0Ca5U9q9D6lHpCoeOsn+8iLtLx1pEVfUTRhriYFTPDgEK7rABKrs2a0amLrdj4CNF6cXjYO88utCLePKMR9qebodI56zlbT/kG0JqEH8ifKBYMJ1BFtePhSUGWnMn/4JCYx9j8ETt41lIwnt8Kjx4yZI3uLJJ7fF2ul13tybPp8y6+K/nBJ3IVG0ut9g4zRE',s:[0x65e5484190,0xb6210f11b2],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76608fd62b6959e6","token":"ade6e15ccdb64ceba1f149071b8f6b77","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
