
<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>California backs away from COVID vaccine mandates for kids | News | Mountain View Online |</title>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<meta name="description" content="The state decided it won't require COVID-19 vaccines for children this fall, and a bill to mandate kids vaccines without personal belief exemptions stalled out.">
<meta name="author" content="Elizabeth Aguilera">
<meta property="fb:app_id" content="116940531660156" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mvvoice" />
<meta property="og:url" content="https://mv-voice.com/news/2022/04/16/california-backs-away-from-covid-vaccine-mandates-for-kids" />
<meta property="og:title" content="California backs away from COVID vaccine mandates for kids" />
<meta property="og:description" content="The state decided it won't require COVID-19 vaccines for children this fall, and a bill to mandate kids vaccines without personal belief exemptions stalled out." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://mv-voice.com/news/photos/2022/april/15/42528_col.jpg" />
<meta name="robots" content="max-image-preview:large">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/class/ajax.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/hide_slide.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/cookie.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MGPB8X');</script>
<script type="application/javascript">
	function retry(isDone, next) {
		var current_trial = 0, max_retry = 50, interval = 10, is_timeout = false;
		var id = window.setInterval(
			function() {
				if (isDone()) {
					window.clearInterval(id);
					next(is_timeout);
				}
				if (current_trial++ > max_retry) {
					window.clearInterval(id);
					is_timeout = true;
					next(is_timeout);
				}
			},
			10
		);
	}

	function isIE10OrLater(user_agent) {
		var ua = user_agent.toLowerCase();
		if (ua.indexOf('msie') === 0 && ua.indexOf('trident') === 0) {
			return false;
		}
		var match = /(?:msie|rv:|Edge)[\s|\/]?([\d\.]+)/.exec(ua); // detect Project Spartan too
		if (match && parseInt(match[1], 10) >= 10) {
			return true;
		}
		return false;
	}

	function detectPrivateMode(callback) {
		var is_private;

		if (window.webkitRequestFileSystem) {
			window.webkitRequestFileSystem(
				window.TEMPORARY, 1,
				function() {
					is_private = false;
				},
				function(e) {
					console.log(e);
					is_private = true;
				}
			);
		} else if (window.indexedDB && /Firefox/.test(window.navigator.userAgent)) {
			var db;
			try {
				db = window.indexedDB.open('test');
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				retry(
					function isDone() {
						return db.readyState === 'done' ? true : false;
					},
					function next(is_timeout) {
						if (!is_timeout) {
							is_private = db.result ? false : true;
						}
					}
				);
			}
		} else if (isIE10OrLater(window.navigator.userAgent)) {
			is_private = false;
			try {
				if (!window.indexedDB) {
					is_private = true;
				}                 
			} catch (e) {
				is_private = true;
			}
		} else if (window.localStorage && /Safari/.test(window.navigator.userAgent)) {
			try {
				window.localStorage.setItem('test', 1);
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				is_private = false;
				window.localStorage.removeItem('test');
			}
		}

		retry(
			function isDone() {
				return typeof is_private !== 'undefined' ? true : false;
			},
			function next(is_timeout) {
				callback(is_private);
			}
		);
	}
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-440011-7']);

  // set custom variables
  
  _gaq.push(['_trackPageview']);
_gaq.push(['_setCustomVar',
								      2,             // This custom var is set to slot #1.  Required parameter.
								      'User Type',   // The name of the custom variable.  Required parameter.
								      'Visitor',      // Sets the value of "User Type" to "Subscriber", "User" or "Visitor" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      3,             // This custom var is set to slot #1.  Required parameter.
								      'Unlocked',   // The name of the custom variable.  Required parameter.
								      'Viewed',      // Sets the value of "Unlocked" to "Viewed" or "Blocked" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      4,             // This custom var is set to slot #1.  Required parameter.
								      'Meter Count',   // The name of the custom variable.  Required parameter.
								      '0',      // Sets the value of "Unlocked" to "Viewed", "Blocked" or depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);  (function() {
    detectPrivateMode(
        function(is_private) {
            typeof is_private === 'undefined' ? 
								_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'unknown',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : is_private ? 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'not private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
		}
    );
  })();
	
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();



//Evil Robot Detection -- Added by FAB 6/6/2012
// http://stkywll.com/2012/04/27/annoying-robots-a-solution-for-google-analytics/

	var category = 'trafficQuality';
	var dimension = 'botDetection';
	var human_events = ['onkeydown','onmousemove'];

	if ( navigator.appName == 'Microsoft Internet Explorer' && !document.referrer) {
		for(var i = 0; i < human_events.length; i++){
			document.attachEvent(human_events[i], ourEventPushOnce);
		}
	}else{
		_gaq.push( [ '_trackEvent', category, dimension, 'botExcluded', 1, true ] );
	}

	function ourEventPushOnce(ev) {

		_gaq.push( [ '_trackEvent', category, dimension, 'on' + ev.type, 1, true ] );

		for(var i = 0; i < human_events.length; i++){
			document.detachEvent(human_events[i], ourEventPushOnce);
		}

	} // end ourEventPushOnce()

	//End Evil Robot Detection

</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1381337412046565');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1381337412046565&ev=PageView&noscript=1"
/></noscript>

<script type="text/javascript">
        (function(d, t) {
                var g = d.createElement(t),
                s = d.getElementsByTagName(t)[0];
                g.src = "https://cdn.pushalert.co/integrate_4fd749b8a1447511323c12f7572aa183.js";
                s.parentNode.insertBefore(g, s);
        }(document, "script"));
</script>
<script>
    (pushalertbyiw = window.pushalertbyiw || []).push(['addAttributes', {"member":"no", "logged_in":"no"}]); //add attributes in form of key-value pair
</script>

<script type="text/javascript">
	var email = document.cookie;
    if (sessionStorage.getItem("c_messaging") == null || email.includes("embarcaderopublishing.com"))
	{
		//skip after setting a value
		sessionStorage.setItem('c_messaging', 'y');
        //alert("Hello! I am just starting!!");
	}
	else if (sessionStorage.getItem("c_messaging") == 'x' || email.includes("embarcaderopublishing.com"))
	{
		//skip
        //alert("Hello! I am an X box!!");
    }
	else
    {
		sessionStorage.setItem('c_messaging', 'x');
		setTimeout(c_messaging,20000);
		
		function c_messaging()
		{
			$.colorbox(
			{
				close:"X",
				opacity:0.3,
				overlayClose:false,
				href:"/user/subscribe/c_messaging.pop.php"
			});
		}
	}
	</script>

<link rel="alternate" type="application/rss+xml" title="Mountain View Online - Top Stories [RSS]" href="//mv-voice.com/news/rss.php?section=1">
<link rel="alternate" type="application/rss+xml" title="Mountain View Online - TownSquare [RSS]" href="//mv-voice.com/square/rss.php">
<link rel="alternate" type="application/rss+xml" title="Mountain View Online - Arts &amp; Entertainment [RSS]" href="//mv-voice.com/news/rss.php?section=4">
<link rel="alternate" type="application/rss+xml" title="Mountain View Online - Movies [RSS]" href="//mv-voice.com/news/rss.php?section=5">

<link rel="apple-touch-icon" sizes="57x57" href="/art/app-icons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/art/app-icons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/art/app-icons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/art/app-icons/apple-icon-144x144.png" />

<link rel="apple-touch-startup-image" media="(device-width: 320px)" href="/art/app-icons/apple-touch-startup-image-320x460.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x920.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x1096.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: portrait)" href="/art/app-icons/apple-touch-startup-image-768x1004.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: landscape)" href="/art/app-icons/apple-touch-startup-image-748x1024.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-1536x2008.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-2048x1496.png">
<link rel="shortcut icon" href="/favicon.png" type="image/png">
<link rel="shortcut icon" type="image/png" href="//mv-voice.com/favicon.png" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                        var gptadslots = [];
                        var googletag = googletag || {
                            cmd: []
                        };
                    </script>
<script>

                      googletag.cmd.push(function() {
                      
                      
                        var mappingsizes = googletag.sizeMapping().
                        addSize([992, 0], [[970, 250], [1, 1]]).
                        addSize([768, 0], [[728, 90], [1, 1]]).
                        addSize([320, 0], [[320, 50], [320, 100], [320, 150]]).
                        addSize([0, 0], [[320, 50], [1, 1]]).

                        build();


                        //Adslot declaration
                      
                        googletag.defineSlot('/1006587/mountainview_news_responsive_1', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-mountainview_news_responsive_1').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        googletag.defineSlot('/1006587/mountainview_news_responsive_2', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-mountainview_news_responsive_2').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        
                        googletag.defineSlot('/1006587/mountainview_news_story_300x250_1', [300, 250], 'div-gpt-ad-mountainview_news_story_300x250_1').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/mountainview_news_story_300x250_2', [300, 250], 'div-gpt-ad-mountainview_news_story_300x250_2').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/mountainview_news_story_300x250_3', [300, 250], 'div-gpt-ad-mountainview_news_story_300x250_3').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/mountainview_news_story_300x250_4', [300, 250], 'div-gpt-ad-mountainview_news_story_300x250_4').addService(googletag.pubads());

                        
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<link rel="stylesheet" href="/twitter_bootstrap/4.3.1/css/bootstrap.min.css">
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="//www.embarcaderopublishing.com/css/styles_responsive.css?v=8" />
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>
<script src="https://kit.fontawesome.com/20c4b40556.js" crossorigin="anonymous"></script>
<script type="text/javascript">
        $(document).ready(function(){

            $(window).scroll(function(){
                if ($(this).scrollTop() > 100) {
                    $('.scrollup').fadeIn();
                    $('.scrolldn').fadeIn();
                } else {
                    $('.scrollup').fadeOut();
                    $('.scrolldn').fadeOut();
                }
            });

            $('.scrollup').click(function(){
                $("html, body").animate({ scrollTop: 0 }, 1000);
                return false;
            });

            $('.scrolldn').click(function(){
                $("html, body").animate({ scrollTop: $(document).height() }, 1000);
                return false;
            });
        });
    </script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650142800'></script></head>
<body>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MGPB8X');</script>

<header>

<nav class="navbar navbar-light fixed-top">
<a class="navbar-brand" href="/"><img src="/art/top_logo.png"></a>

<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div align="right" ;>
<span class="display-desktop">
<a href="javascript:em_login_link()" class="btn btn-secondary btn-sm">
Login
</a>
</span>
<span class="display-mobile">
<a href="javascript:em_login_link()"><i class="fas fa-sign-in-alt fa-lg"></i></a>
</span>
&nbsp;
<a href="/user/subscribe/?utm_source=internal&utm_medium=header-button-responsive&utm_campaign=join" class="btn btn-info btn-sm btn-join">
Join
</a>
<span class="display-desktop">
&nbsp; <a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search"><i class="fas fa-search"></i></a>
</span>
</div>
<div class="collapse navbar-collapse" id="navbarCollapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="/">Home</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">News</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/news/">Top Stories</a>
<a class="dropdown-item" href="/news/recent_headlines.php">Recent News</a>
<a class="dropdown-item" href="/news/section/editorials/">Editorials</a>
<a class="dropdown-item" href="/obituaries/">Obituaries</a>
<a class="dropdown-item" href="/calmatters/">State News from CALmatters</a>
<a class="dropdown-item" href="/best_of/">Best Of</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/square/">Town Square</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Blogs</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/blogs/">Meet our Bloggers</a>
<a class="dropdown-item" href="/blogs/recent/">Most Recent Posts</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
A&amp;E
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/arts/">Features and Reviews</a>
<a class="dropdown-item" href="/calendar/">Calendar</a>
<a class="dropdown-item" href="/best_of">Readers' Choice</a>
<a class="dropdown-item" href="https://www.destinationpaloalto.com/eating-and-nightlife" target="_blank">Restaurants</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/real_estate/">Real Estate</a>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.PaloAltoOnline.com/sports/">Sports</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Print Edition
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/print/editions/">Archives</a>
<a class="dropdown-item" href="/print/special/">Special Publications</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Join
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/user/subscribe/">Become a Member</a>
<a class="dropdown-item" href="/express/">Free Newsletters</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Contact
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/about/contact/">Contact Info</a>
<a class="dropdown-item" href="/about/contact/mailto.php?e=editor&s=newstip">Submit News Tip/Photo</a>
<a class="dropdown-item" href="https://portal.cityspark.com/EventEntry/EventEntry/MountainViewVoice/" target="_blank">Submit Calendar Item</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/search/">Search</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/user/register/" target="_blank">Register</a>
</li>
<li class="nav-item">
<a class="nav-link" href="javascript:em_login_link()">Login</a>
</li>
</ul>
</div>
</nav>
</header>
<div class="mt60"></div>
<div class="row">
<div class="col">
<div class="collapse multi-collapse" id="Search">
<form action="/search" id="cse-search-box" class="container d-print-none" style="padding-top: 20px;">
 <div class="form-group">
<div class="input-group">
<div class="input-group-prepend">
<div class="input-group-text">
<i class="fa fa-search"></i>
</div>
</div>
<input type="hidden" name="cx" value="partner-pub-2203864489454098:hd30o9u6s71" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input id="q" name="q" placeholder="Search" type="text" class="form-control">
</div>
</div>
<div class="form-group" align="right">
<button name="submit" type="submit" class="btn btn-sm btn-success">Search</button>
</div>
</form>
</div>
</div>
</div>


<div class="outline-me ad-break-top d-print-none" id="ad-block-00">
<div id="div-gpt-ad-mountainview_news_responsive_1">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-mountainview_news_responsive_1");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<p class="section">News <span class="display-mobile">
<a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search" style="float: right;"><i class="fas fa-search"></i></a>
</span>
</p>
<h1>California backs away from COVID vaccine mandates for kids</h1>
<h2></h2>
<div class="share-tools">
<div class="addthis_inline_share_toolbox"></div>
</div>
<p class="byline">by <a href="/about/contact/mailto.php?e=" target="_blank" class="byline">Elizabeth Aguilera</a>
/ CalMatters </p>
<p class="dateline">Uploaded: Sat, Apr 16, 2022, 8:57 am
<span style="float: right;">
<i class="fas fa-comments"></i> 0
</span>
<br>
Time to read: about 4 minutes
</p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<div class="inline-column-photo d-print-none">
<img src="/news/photos/2022/april/15/42528_col.jpg" class="img-fluid">
<p class="caption">Catherine Park, 11, receives a dose of the Pfizer-BioNTech COVID-19 vaccine from registered nurse Jackie Inclan at a vaccination clinic at Belle Haven School in Menlo Park on Jan. 10, 2022. Photo by Magali Gauthier.</p>
</div>
<p>Although more than three-quarters of California adults are vaccinated against COVID-19, opinions are more divided when it comes to vaccinating children. That sentiment played out Thursday when first, the author of a bill that would have mandated vaccines for all children pulled the legislation, and then again when state health officials pushed back the date of their student vaccine mandate.</p>
<p>It was a striking shift for a state that had been <a href="https://www.latimes.com/california/story/2021-10-01/newsom-sets-covid-vaccine-mandate-across-california-schools">the nation's first to announce a planned K-12 COVID-19 mandate</a>.</p>
<p>The bill by Sen. Richard Pan, a Sacramento Democrat who chairs the Senate Health Committee, would have granted no personal belief exceptions to the requirement that all children get the COVID vaccine to attend school or child care. In sidelining his own bill, Pan said the focus needs to be on making sure families can access the vaccine for their children.</p>
<p>Within hours, the California Department of Public Health announced it will not begin the process of adding the COVID-19 vaccine to the list of mandated childhood vaccines for K-12 public and private school students because it has not been approved by the federal Food and Drug Administration. Previously the state <a href="https://www.gov.ca.gov/2021/10/01/california-becomes-first-state-in-nation-to-announce-covid-19-vaccine-requirements-for-schools/">had intended to require it for the upcoming 2022-23 school year</a>, but now that won't happen until at least July 1, 2023.</p>
<p>The health department said in a statement that even after COVID vaccines for kids receive full approval, it would also consider the recommendations of a Centers for Disease Control vaccine advisory committee and the American Academy of Pediatrics and American Academy of Family Physicians before issuing a school vaccine requirement.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-01">
<p class="side-block-headline">Help sustain the local news you depend on.</p>
<p class="side-block-text">Your contribution matters. Become a member today.</p>
<a href="/user/subscribe/?utm_source=internal&utm_medium=story-page&utm_campaign=join" class="btn btn-info btn-sm btn-join btn-block">Join</a>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-01">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2 ad-content" id="block-03">
<div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-mountainview_news_story_300x250_1">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-mountainview_news_story_300x250_1");
                                            });
                                            </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-mountainview_news_story_300x250_2">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-mountainview_news_story_300x250_2");
                                            });
                                            </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-02">
<div class="text-block">
<p>Support for Pan's bill has been wavering for several weeks. Last month, another member of the Senate Health Committee, Democratic Sen. Connie Leyva of Chino, told the group Stand Up Ontario, in the Inland Empire, that <a href="https://www.instagram.com/tv/CbB869zFrvi/?utm_source=ig_web_button_share_sheet">she was not going to vote for the bill</a>.</p>
<p>She said she told Pan, "I just don't think it's the right time. We are too divided in the community," she said. "I think this bill is too divisive."</p>
<p>GOP political consultant Mike Madrid said legislators pull bills for many reasons, including a lack of support or because there is another way to reach the same goal.</p>
<p>"If a better way to solve it is access without the acrimony of mandate that is fine," he said. "The point isn't to disagree, it's to get to a point where we have public health protections."</p>
<p>Pan's bill was one of <a href="https://calmatters.org/health/coronavirus/2022/03/california-vaccine-laws/">eight aggressive COVID-19-related bills</a> introduced as part of a slate from the Legislature's vaccine working group, made up of Democratic legislators. Among the bills still alive in the Legislature are proposals that would punish doctors who share misinformation, require schools to <a href="https://leginfo.legislature.ca.gov/faces/billStatusClient.xhtml?bill_id=202120220SB1479">continue regular COVID testing</a> and change how the state's vaccination registry works. Also still in play: a bill that would allow 12- to 17-year-olds to get <a href="https://leginfo.legislature.ca.gov/faces/billStatusClient.xhtml?bill_id=202120220SB866">vaccinated without parental consent</a>.</p>
</div>
</div>
<div class="d-none d-md-block col-md-2 outline-me my-auto side-block d-print-none" id="side-block-02">
<div class="d-none d-lg-block">
<img src="/express/img/phone-330x270.jpg" class="align-self-start mr-3 img-fluid">
<p class="side-block-headline">Stay informed</p>
<p class="side-block-text">Get the latest local news and information sent straight to your inbox.</p>
<a href="/express/?utm_source=internal&utm_medium=story-page&utm_campaign=express-signup-B" class="btn btn-info btn-sm btn-block btn-sign-up">Sign up for free newsletters</a>
</div>
</div>
<div class="d-md-none col-md-2 outline-me my-auto side-block d-print-none" id="side-block-02">
<div class="media d-lg-none">
<img src="/express/img/phone-330x270.jpg" style="max-width: 115px;" class="align-self-start mr-3 img-fluid">
<div class="media-body">
<p class="side-block-headline">Stay informed</p>
<p class="side-block-text">Get the latest local news and information sent straight to your inbox.</p>
<a href="/express/?utm_source=internal&utm_medium=story-page&utm_campaign=express-signup-B" class="btn btn-info btn-sm btn-block btn-sign-up">Sign up for free newsletters</a>
</div>
</div>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-02">
<div id="div-gpt-ad-mountainview_news_responsive_2">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-mountainview_news_responsive_2");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-03">
<div class="text-block">
<p>The COVID vaccine is fully authorized for those older than 16 and can be given to children as young as 5 under an emergency authorization. It has been available since last year but the uptake has been slow. About two-thirds of 12- to 17-year-olds have been vaccinated, but the numbers are much lower for kids 5 to 11, with only about one-third vaccinated.</p>
<p>Citing the low COVID vaccination rate among children, Pan said a mandate is not a priority until the state can make the vaccine more accessible. He said that in his experience, as a pediatrician, when parents ask about vaccinations they want to see their child's doctor. But most doctor's offices don't offer the vaccine for COVID-19 and are referring families to drug stores or vaccination sites that are not child-centric.</p>
<p>"The challenge is that we are not getting vaccines into essentially the places where people normally get vaccines for their children," he said, referring to pediatricians' offices. "We still have a long way to go."</p>
<p>A <a href="https://escholarship.org/uc/item/0669t7s7">Berkeley IGS poll released in late February</a> found that two-thirds of California voters supported requiring the COVID-19 vaccine for K-12 students. But there is a big split along party lines: Democrats and liberals overwhelmingly support a mandate while only about a quarter of conservatives and Republicans do.</p>
<p>Among parents, two-thirds said they felt having their kids vaccinated was essential or important, while 26% percent said it was "either not too or not at all important." This question did not address the mandate.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block side-block-mobile-full d-print-none" id="side-block-03">
<div class="d-none d-md-block">
<p class="side-block-headline">Most Viewed Stories</p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/04/14/california-unveils-plan-to-scale-up-electric-vehicle-sales-to-prep-for-ban-on-gas-fueled-cars?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">California unveils plan to scale up electric vehicle sales to prep for ban on gas-fueled cars</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/04/15/palo-alto-parents-sentenced-in-college-admissions-scandal?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Palo Alto parents are sentenced for bribing son's SAT proctor in 'Varsity Blues' scandal</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/04/14/executive-director-of-cities-association-threatens-to-sue-member-cities?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Executive director of Cities Association threatens to sue member cities</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/04/15/police-investigating-antisemitic-graffiti-at-an-elementary-school-as-a-hate-crime?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Police investigating antisemitic graffiti at an elementary school as a hate crime</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/04/15/dr-yvonne-maldonado-has-been-on-the-frontline-of-global-health-challenges-nothing-prepared-her-for-covid-19?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Dr. Yvonne Maldonado has been on the frontline of global health challenges. Nothing prepared her for COVID-19.</a></p>
</div>
<div class="d-sm-block d-md-none">
<p class="side-block-headline">Most Viewed Stories</p>
<div class="row">
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/04/14/california-unveils-plan-to-scale-up-electric-vehicle-sales-to-prep-for-ban-on-gas-fueled-cars?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">California unveils plan to scale up electric vehicle sales to prep for ban on gas-fueled cars</a></p>
</div>
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2022/04/15/palo-alto-parents-sentenced-in-college-admissions-scandal?utm_source=internal&utm_medium=module&utm_campaign=most_viewed_stories">Palo Alto parents are sentenced for bribing son's SAT proctor in 'Varsity Blues' scandal</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-04">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2" id="block-04">
<div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-mountainview_news_story_300x250_3">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-mountainview_news_story_300x250_3");
                                    });
                                    </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-mountainview_news_story_300x250_4">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-mountainview_news_story_300x250_4");
                                    });
                                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-04">
<div class="text-block">
<p>Pan's was the second of the working group's bills to be sidelined by its author. A proposal to require all people who work, including contractors, to be vaccinated was also pulled.</p>
<p>Critics have been pushing back, arguing that the bills are burdensome and infringe on health and privacy rights — and no bill was more controversial than Pan's. Many parents who opposed it said that parents should get to choose whether to vaccinate their children, especially when the vaccine does not fully prevent transmission and it's still unclear how long it is effective.</p>
<p>"We did not feel it was the appropriate policy for children with respect to COVID-19 at this time," said Christina Hildebrand, head of A Voice for Choice. The group advocates for parental choice and has worked since 2015 to keep personal belief exemptions for various vaccines in place. She points to the low rate of COVID vaccination among 5- to 11-year-olds as a reason to hold off on a mandate.</p>
<p>"Those parents have had ample opportunity to get their children vaccinated but the parents are hesitant," she said.</p>
<p>Pan said it's difficult to require something that two-thirds of young children have yet to receive."Mandates are good at getting you to that final bit when we are at 80 percent and have to get to 90, not when you are below half," he said. "If you are that far behind there's a reason. Some of it is people have questions and want to get them answered, and they want to hear from the person they have been going to for a long time to get vaccinated."</p>
<p>Madrid said the bills signal the possibility of future vaccine mandates as the world becomes more globalized and pandemics happen more frequently.</p>
<p>"There is an appetite to have more protection for public health and not less," he said. "You give it a year and study how you can make it work if you are going to pass legislation this broad and sweeping. You have to make sure you get it right the first time."</p>
<p>Pan said the mandate is not dead. He intends to watch the vaccination rates and said it could be something he brings back later.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-04">
<p class="side-block-headline">Craving a new voice in Peninsula dining?</p>
<p class="side-block-text">Sign up for the Peninsula Foodist newsletter.</p>
<a href="/express/foodist/?utm_source=internal&utm_medium=story-page&utm_campaign=foodist" class="btn btn-info btn-sm btn-block">Sign up now</a>
</div> </div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-tag">
<div class="text-block">
<p class="tag">Email Elizabeth Aguilera at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="16737a7f6c777473627e5675777a7b7762627364653879647138">[email&#160;protected]</a></p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block" id="side-block-tag">
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-tag">
<div class="text-block">
<p class="tag"><a href="https://www.paloaltoonline.com/calmatters/" target="_blank">CalMatters.org</a> is a nonprofit,
nonpartisan media venture explaining California's policies and politics. Read more state news from CalMatters
<a href="https://www.paloaltoonline.com/calmatters/" target="_blank">here</a>.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block" id="side-block-tag">
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-tag">
<div class="text-block">
<p class="tag">
Follow Mountain View Voice Online on Twitter <a href="//twitter.com/mvvoice" target="_blank" title="Twitter">@mvvoice</a>, <a href="//facebook.com/MountainViewVoice" target="_blank" title="Facebook">Facebook</a> and on Instagram <a href="//instagram.com/mvvoice" target="_blank" title="Twitter">@mvvoice</a> for breaking news, local events, photos, videos and more.
<div data-widget-id="rel_362-1"></div>
</p>
<style>
                            .topic_promo
                                {
                                    font-family: Helvetica,Arial,sans-serif; 
                                    font-size: 17px; 
                                    line-height: 20px; 
                                    color: white; 
                                }
                            </style>
<div class="card meter-warning-box" style="background-color: #555555;">
<div class="card-body meter-warning-text">
<div class="row">
<div class="col-12 col-md-9 my-auto topic_promo" align="center">
Stay informed on important education news. Sign up for our <strong>FREE</strong> daily Express newsletter. </div>
 <div class="col-12 col-md-3 my-auto" align="center">
<a href="/express/?utm_source=internal&utm_medium=story-page-topic-based-education&utm_campaign=express" class="btn btn-info btn-sign-up">Sign up</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block" id="side-block-tag">
</div>
</div>
</div>
<div class="container d-none d-print-block">
<meta itemprop="pageType" content="article">
<h1 itemprop="headline">California backs away from COVID vaccine mandates for kids</h1>
<h2></h2>
<meta itemprop="author" content="Elizabeth Aguilera">
<p class="byline">by <a href="/about/contact/mailto.php?e=" target="_blank" class="byline">Elizabeth Aguilera</a> / CalMatters</p>
<meta itemprop="datePublished" content="2022-04-16T08:57:00-07:00">
<p class="dateline">Uploaded: Sat, Apr 16, 2022, 8:57 am<br>
<meta itemprop="thumbnailUrl" content="https://mv-voice.com/news/photos/2022/april/15/42528_col.jpg">
<article itemprop="articleBody"><p>Although more than three-quarters of California adults are vaccinated against COVID-19, opinions are more divided when it comes to vaccinating children. That sentiment played out Thursday when first, the author of a bill that would have mandated vaccines for all children pulled the legislation, and then again when state health officials pushed back the date of their student vaccine mandate.</p><p>It was a striking shift for a state that had been <a href="https://www.latimes.com/california/story/2021-10-01/newsom-sets-covid-vaccine-mandate-across-california-schools">the nation's first to announce a planned K-12 COVID-19 mandate</a>.</p><p>The bill by Sen. Richard Pan, a Sacramento Democrat who chairs the Senate Health Committee, would have granted no personal belief exceptions to the requirement that all children get the COVID vaccine to attend school or child care. In sidelining his own bill, Pan said the focus needs to be on making sure families can access the vaccine for their children.</p><p>Within hours, the California Department of Public Health announced it will not begin the process of adding the COVID-19 vaccine to the list of mandated childhood vaccines for K-12 public and private school students because it has not been approved by the federal Food and Drug Administration. Previously the state <a href="https://www.gov.ca.gov/2021/10/01/california-becomes-first-state-in-nation-to-announce-covid-19-vaccine-requirements-for-schools/">had intended to require it for the upcoming 2022-23 school year</a>, but now that won't happen until at least July 1, 2023.</p><p>The health department said in a statement that even after COVID vaccines for kids receive full approval, it would also consider the recommendations of a Centers for Disease Control vaccine advisory committee and the American Academy of Pediatrics and American Academy of Family Physicians before issuing a school vaccine requirement.</p><p>Support for Pan's bill has been wavering for several weeks. Last month, another member of the Senate Health Committee, Democratic Sen. Connie Leyva of Chino, told the group Stand Up Ontario, in the Inland Empire, that <a href="https://www.instagram.com/tv/CbB869zFrvi/?utm_source=ig_web_button_share_sheet">she was not going to vote for the bill</a>.</p><p>She said she told Pan, "I just don't think it's the right time. We are too divided in the community," she said. "I think this bill is too divisive."</p><p>GOP political consultant Mike Madrid said legislators pull bills for many reasons, including a lack of support or because there is another way to reach the same goal.</p><p>"If a better way to solve it is access without the acrimony of mandate that is fine," he said. "The point isn't to disagree, it's to get to a point where we have public health protections."</p><p>Pan's bill was one of <a href="https://calmatters.org/health/coronavirus/2022/03/california-vaccine-laws/">eight aggressive COVID-19-related bills</a> introduced as part of a slate from the Legislature's vaccine working group, made up of Democratic legislators. Among the bills still alive in the Legislature are proposals that would punish doctors who share misinformation, require schools to <a href="https://leginfo.legislature.ca.gov/faces/billStatusClient.xhtml?bill_id=202120220SB1479">continue regular COVID testing</a> and change how the state's vaccination registry works. Also still in play: a bill that would allow 12- to 17-year-olds to get <a href="https://leginfo.legislature.ca.gov/faces/billStatusClient.xhtml?bill_id=202120220SB866">vaccinated without parental consent</a>.</p><p>The COVID vaccine is fully authorized for those older than 16 and can be given to children as young as 5 under an emergency authorization. It has been available since last year but the uptake has been slow. About two-thirds of 12- to 17-year-olds have been vaccinated, but the numbers are much lower for kids 5 to 11, with only about one-third vaccinated.</p><p>Citing the low COVID vaccination rate among children, Pan said a mandate is not a priority until the state can make the vaccine more accessible. He said that in his experience, as a pediatrician, when parents ask about vaccinations they want to see their child's doctor. But most doctor's offices don't offer the vaccine for COVID-19 and are referring families to drug stores or vaccination sites that are not child-centric.</p><p>"The challenge is that we are not getting vaccines into essentially the places where people normally get vaccines for their children," he said, referring to pediatricians' offices. "We still have a long way to go."</p><p>A <a href="https://escholarship.org/uc/item/0669t7s7">Berkeley IGS poll released in late February</a> found that two-thirds of California voters supported requiring the COVID-19 vaccine for K-12 students. But there is a big split along party lines: Democrats and liberals overwhelmingly support a mandate while only about a quarter of conservatives and Republicans do.</p><p>Among parents, two-thirds said they felt having their kids vaccinated was essential or important, while 26% percent said it was "either not too or not at all important." This question did not address the mandate.</p><p>Pan's was the second of the working group's bills to be sidelined by its author. A proposal to require all people who work, including contractors, to be vaccinated was also pulled.</p><p>Critics have been pushing back, arguing that the bills are burdensome and infringe on health and privacy rights — and no bill was more controversial than Pan's. Many parents who opposed it said that parents should get to choose whether to vaccinate their children, especially when the vaccine does not fully prevent transmission and it's still unclear how long it is effective.</p><p>"We did not feel it was the appropriate policy for children with respect to COVID-19 at this time," said Christina Hildebrand, head of A Voice for Choice. The group advocates for parental choice and has worked since 2015 to keep personal belief exemptions for various vaccines in place. She points to the low rate of COVID vaccination among 5- to 11-year-olds as a reason to hold off on a mandate.</p><p>"Those parents have had ample opportunity to get their children vaccinated but the parents are hesitant," she said.</p><p>Pan said it's difficult to require something that two-thirds of young children have yet to receive."Mandates are good at getting you to that final bit when we are at 80 percent and have to get to 90, not when you are below half," he said. "If you are that far behind there's a reason. Some of it is people have questions and want to get them answered, and they want to hear from the person they have been going to for a long time to get vaccinated."</p><p>Madrid said the bills signal the possibility of future vaccine mandates as the world becomes more globalized and pandemics happen more frequently.</p><p>"There is an appetite to have more protection for public health and not less," he said. "You give it a year and study how you can make it work if you are going to pass legislation this broad and sweeping. You have to make sure you get it right the first time."</p><p>Pan said the mandate is not dead. He intends to watch the vaccination rates and said it could be something he brings back later.</p></article>
<p class="tag">Email Elizabeth Aguilera at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ef8a8386958e8d8a9b87af8c8e83828e9b9b8a9d9cc1809d88c1">[email&#160;protected]</a></p>
<p class="tag"><a href="https://www.paloaltoonline.com/calmatters/" target="_blank">CALmatters.org</a> is a nonprofit,
nonpartisan media venture explaining California's policies and politics.</p>
</div>
<div class="container d-print-none">
<a name="comments"></a>
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<h4>Comments</h4>
<p>There are no comments yet. Please share yours below.</p>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<div class="comment"></div>
<a name="comment_form" id="comment_form"></a>
<h4>Post a comment</h4>
<div><p>In order to encourage respectful and thoughtful discussion, commenting on stories is available to
those who are registered users. If you are already a registered user and the commenting form is not below,
<a href="javascript:em_login_link();">you need to log in</a>. If you are not registered, you can do so
<a href="javascript:em_sub_register();">here</a>.</p>
<p>Please make sure your comments are truthful, on-topic and do not disrespect another poster.
Don't be snarky or belittling. All postings are subject to our <a href="/about/terms_of_use/">TERMS OF USE</a>,
and may be deleted if deemed inappropriate by our staff.</p>
<p><a href="/news/2020/07/31/in-experiment-town-square-forum-commenting-will-be-limited-to-registered-users">See our announcement about requiring registration for commenting.</a></p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<style>
@media only screen and (min-width: 767px) {
    /* don't show the mobile version on desktop */
    ._magnetRelConrel_362-1 {
        display: none;
    }
}
@media only screen and (max-width: 767px) {
    /* don't show the pop-up on mobile */
    ._magnetRelConrel_362-3 {
        display: none;
    }
}
@media only print {
    /* don't show any of these when printing  */
    ._magnetRelConrel_362-3 {
        display: none;
    }
    ._magnetRelConrel_362-1 {
        display: none;
    }
}
</style>
<meta itemprop="url" content="https://mv-voice.com/news/2022/04/16/california-backs-away-from-covid-vaccine-mandates-for-kids">
<meta itemprop="inLanguage" content="en">
<meta itemprop="identifier" content="19485">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() { 
    var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
    ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_362.js'; 
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
    })();
</script>
<div data-widget-id="rel_362-3"></div>
<a class="scrolldn" href="#"></a>
<a class="scrollup" href="#"></a>
<footer class="footer small">
<div class="d-print-none">
<div class="container outline-me d-none d-md-block">
<div class="row">
<div class="col-md-12">
<h5>Index</h5>
</div>
<div class="col-md-3">
<p><a href="/">Home</a><br>
<a href="/news">News</a><br>
<a href="/square">TownSquare</a><br>
<a href="/blogs/">Blogs</a><br>
<a href="/arts">A&amp;E</a><br />
<a href="/calendar/">Community Calendar</a><br />
<a href="/real_estate">Home &amp; Real Estate</a><br>
<a href="/obituaries">Obituaries</a></p>
</div>
<div class="col-md-3">
<p><a href="/about/contact/mailto.php?e=editor&s=newstip">Send News Tips</a><br>
<a href="/user/subscribe/" target="_blank">Subscribe</a><br>
<a href="/print">Print Edition/Archives</a><br>
<a href="/express/"> Express</a> / <a href="/express/weekend/"> Weekend Express</a><br>
<a href="/print/special">Special Pubs</a><br>
<a href="/circulation">Circulation &amp; Delivery</a><br>
<a href="/promotions">Promotions</a></p>
</div>
<div class="col-md-3">
<p><a href="/about">About Us</a><br>
<a href="/about/contact">Contact Us</a><br>
<a href="https://mailchi.mp/embarcaderomediagroup/advertise" target="_blank">Advertising Info</a><br>
<a href="/about/terms_of_use">Terms of Use</a><br>
<a href="/about/privacy_policy">Privacy Policy</a><br>
&nbsp;<br>
<a href="http://www.PaloAltoOnline.com" target="_blank">Palo Alto Online</a><br>
<a href="http://www.AlmanacNews.com" target="_blank">The Almanac</a><br>
<a href="https://www.thesixfifty.com" target="_blank">TheSixFifty.com</a></p>
</div>
<div class="col-md-3">
<p>&copy; 2022 <a href="/">Mountain View Online</a><br>
All rights reserved.<br>
&nbsp;<br>
<a href="http://www.EmbarcaderoMediaGroup.com" target="_blank">Embarcadero Media</a><br>
&nbsp;<br>
<a href="/press_releases/" target="_blank">PR MediaRelease</a><br>
<a href="/emdesign/" target="_blank">Sponsored content</a><br>
<a href="/user/go_mobile.php">Mobile site</a></p>
</div>
</div>
</div>
</div>
<div class="container outline-me d-sm-block d-md-none d-print-block" style="padding-bottom: 60px;">
<p>&copy; 2022 <a href="/">Mountain View Online</a>. All rights reserved.<br>
</div>
</footer>
<script src="/twitter_bootstrap/4.3.1/js/bootstrap.min.js"></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-7apeS9pNVYMQo"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7apeS9pNVYMQo.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 26708;
                _sf_async_config.domain = 'mv-voice.com';
        _sf_async_config.sections = 'News';  // This changes based on section
        _sf_async_config.authors = 'Elizabeth AguileraElizabeth Aguilera';    // This changes based on author
        _cbq = window._cbq = (window._cbq || []); // added this line and next to show user type (http://support.chartbeat.com/docs/#usertype)
        _cbq.push(['_acct', 'anon']);
        /** CONFIGURATION END **/
         (function () {
              function loadChartbeat() {
                   window._sf_endpt = (new Date()).getTime();
                   var e = document.createElement('script');
                   e.setAttribute('language', 'javascript');
                   e.setAttribute('type', 'text/javascript');
                   e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                   document.body.appendChild(e);
              }
              loadChartbeat();
         })();
    </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59889825bf821865"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fcff5b6ce9081c4',m:'aRtL.ZPIUJgKo8SdBalxThXw4YDytYpeD9DwlDdNmvk-1650143973-0-AXfDm0sNX1Jqj6AITGujCsXHfvlLtj4NOxNIrShmh98MG1agr+GLs6tFKTpEm8cr+dpAg8xdmLCTqYkagHNamqQwhE+NOXTZX/pZouDb3bIw+p7Yi09XtgYfOHVFDpeKG2UyrhVTEF2cCs/JBxa7yHL93IRVCzmW1KGtuZm1VIezol5BivzwYQLqWjPARqz8Up3Rxe8a24bhevZps7s5c1Y=',s:[0x2171b7a4ab,0xa5b352cdfb],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fcff5b6ce9081c4","token":"ade6e15ccdb64ceba1f149071b8f6b77","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
